Java für Mac OS X 10.5 Update 4 verbessert die Zuverlässigkeit, Sicherheit und Kompatibilität von Java SE 6, J2SE 5.0 und J2SE 1.4.2 unter Mac OS X 10.5.7 und neuer.

Leave a Reply