The Apache HTTPd server contains a denial of service vulnerability when
it handles multiple, overlapping ranges. Multiple Cisco products may be
affected by this vulnerability.
Mitigations that can be deployed on Cisco devices within
the network are available in the Cisco Applied Intelligence companion document
for this Advisory:
http://tools.cisco.com/security/center/viewAMBAlert.x?alertId=24024

This advisory is posted at http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20110830-apache.

Leave a Reply