Red Hat Enterprise Linux: Updated fence-agents packages that fix one bug are now available for Red Hat
Enterprise Linux 7.