Opens door to privilege escalation attacks Some Linux distros will need to be updated following the discovery of an easily exploitable flaw in a core system management component.…

Leave a Reply