An easy to exploit remote code execution flaw discovered in the widely used open-source Apache Struts 2 framework has been patched, but that’s not stopping attackers from attempting to exploit vulnerable systems.

Leave a Reply