SAP users are at risk from “very high” priority vulnerabilities that impact the Self Service features in the SAP HANA database product portfolio.

Leave a Reply