libpurple is a ‘binary blob of unknown provenance’ says researcher A developer is warning Adium users to pick a different messaging app because of an exploitable vulnerability in its underlying libpurple version.…

Leave a Reply