LibEtPan user? Upgrade to 1.8 Developers using the open source LibEtPan library in their email agents need to patch against a null-dereference vulnerability.…

Leave a Reply