DBAs: strap on your patching boots.

Every DB in your clusters needs work PostgreSQL has released three security patches for versions 9.6.4, 9.5.8, 9.4.13, 9.3.18, and 9.2.22.…

Leave a Reply