Automattic has patched a reflected cross-site scripting vulnerability in the WooCommerce WordPress plugin.

Leave a Reply