The vulnerability could be exploited to perform remote code execution.

Leave a Reply