Cisco has issued patches for the vulnerability, which could be up to seven years old.

Leave a Reply